Instalar un Intérprete

rvm install 1.9.2

[~/ruby/rubytesting]$ rvm list rubies

rvm rubies

   jruby-1.7.3 [ x86_64 ]
   rbx-2.0.0.rc1 [ x86_64 ]
   ruby-1.8.7-p352 [ i686 ]
   ruby-1.9.2-p290 [ x86_64 ]
   ruby-1.9.3-head [ x86_64 ]
=* ruby-1.9.3-p392 [ x86_64 ]
   ruby-2.0.0-p0 [ x86_64 ]
   ruby-2.0.0-p195 [ x86_64 ]

# => - current
# =* - current && default
#  * - default



Casiano Rodriguez León 2015-06-18